BLOG GUESTBOOK
RSS
CATEGORY


Comments

0
Trackbacks


1. sqlite3만 설치한다고 해결되는 것이 아니다!!


apt-get install libsqlite3-dev

or

yum install sqlite-devel


을 해줘야 sqlite3.h가 생성된다



2. libreadline-dev 설치를 안 하면 rails console을 사용할 수 없다!!

ㅠㅠ 루비 재설치

댓글을 달아 주세요

: 이름
: 패스워드
: 홈페이지
비밀글